Telepon Umum Tahan Cuaca
video
Telepon Umum Tahan Cuaca

Telepon Umum Tahan Cuaca

Di lingkungan berbahaya seperti pabrik petrokimia, tambang, terowongan kereta bawah tanah, pembangkit listrik, pabrik baja, dermaga, dan ladang minyak, telepon yang dipasang-di dinding atau tiang-yang kuat dan tahan lama sangatlah penting.

Deskripsi

Pengantar Singkat

 

ItuSC-Telepon Umum Tahan Cuaca WR01dirancang untuk titik komunikasi luar ruangan dan industri di mana peralatan mungkin terkena hujan, debu, kelembapan, dan sering digunakan di tempat umum. Sangat cocok untuk lokasi seperti pabrik petrokimia, tambang, terowongan kereta bawah tanah, pembangkit listrik, pabrik baja, dermaga dan ladang minyak.

Telepon ini menggunakan casing komposit tahan lama denganPeringkat perlindungan IP67dan mendukung komunikasi serat optik SIP, analog dan langsung. Perangkat ini juga dapat dilengkapi dengan lampu alarm terintegrasi dan tombol panggilan darurat, sehingga cocok untuk komunikasi rutin dan panggilan-respons cepat di lingkungan yang menuntut.

Produk ini mematuhi persyaratan CE, RoHS, ISO9001:2008 dan TUV.

 

Fitur Produk

 

  1. Perumahan ini terbuat dari bahan komposit tahan lama yang dirancang untuk tahan terhadap benturan dan vandalisme di lokasi publik dan industri.
  2. perlindungan IP67memberikan ketahanan terhadap air, kelembapan, debu, dan-kondisi luar ruangan bersuhu rendah.
  3. Mendukung protokol jaringan SIP standar. Pilihan komunikasi serat optik analog dan langsung juga tersedia.
  4. Komunikasi dupleks-penuh didukung, dengan waktu koneksi panggilan kurang dari 3 detik dalam kondisi jaringan normal.
  5. Beberapa nomor telepon dapat disimpan terlebih dahulu untuk panggilan sekali-sentuhan.
  6. Telepon dapat mendeteksi dering masuk dan secara otomatis menutup telepon bila nada sibuk terdeteksi.
  7. Lampu alarm opsional dapat berkedip ketika panggilan masuk diterima, membantu personel memperhatikan telepon di area kerja yang bising atau sibuk.
  8. Tombol interkom disediakan untuk fungsi siaran dan interkom.
  9. Lampu alarm dapat diintegrasikan langsung dengan telepon, sehingga mengurangi pekerjaan instalasi tambahan.
  10. Sakelar pengait magnetik menyediakan pengoperasian pengait-pengaktifan/pematian handset yang cepat dan andal.

 

Parameter Dasar

 

Ukuran

356*273*125MM

Berat

8KG

Keluaran audio

30W

Bahan cangkang

Material baru komposit

Bahan papan ketik

silikon

warna

Merah, kuning (opsional)

Modus komunikasi

Protokol SIP, analog, dan serat optik langsung

Metode instalasi

Dipasang di dinding-

Catu daya

Catu daya 220V (POE dan DC adalah opsional)

Tingkat perlindungan

IP67

Suhu pengoperasian

-20 derajat hingga +50 derajat

Kelembapan pengoperasian

10-95%

 

product-850-849

 

Konfigurasi Produk

 

Jaringan

  • Protokol SIP V1 (RFC2543) dan V2 (RFC3261).
  • Mendukung server cadangan dan proxy
  • Mode koneksi-ke-titik
  • Mendukung beberapa metode dial-up: IP, DHCP, dan PPPoE
  • Klien TFTP, DHCP, dan PPPoE dapat diinstal
  • Layanan Telnet, HTTP, dan HTTPS
  • Protokol waktu jaringan SNTP
  • Klien DNS,-terintegrasi dengan NAT
  • penjelajahan intranet STUN
  • Mendukung tiga mode DTMF: dalam-band, RFC2833, dan SIP INFO
  • Dapat digunakan dalam mode jembatan dan router

Audio

  • Perangkat ini mendukung pengkodean HD broadband L16G dan G.722;
  • Mendukung G.711a/u, G.726, G.729a/b, G.723, iLBC dan format pengkodean kompresi audio lainnya;
  • Ia juga memiliki deteksi aktivitas suara (VAD), pembangkitan kebisingan yang nyaman (CNG), buffer jitter otomatis (AJB), pembatalan gema (AEC) dan kontrol penguatan otomatis (AGC) dan fungsi lainnya.

Fitur Khusus

  • Pelaporan IP-satu sentuhan: Tekan dan tahan tombol-free genggam selama sekitar sepuluh detik lalu lepaskan untuk melaporkan alamat IP Anda secara otomatis. (Atau, angkat handset dan masukkan **9*114* untuk melaporkan alamat IP Anda secara otomatis.)
  • Perangkat ini mendukung lima akun SIP. Jika akun saat ini gagal didaftarkan, maka secara otomatis beralih ke akun berikutnya, memastikan kelancaran panggilan.
  • Dilengkapi dengan dua tombol darurat, ini memungkinkan panggilan sekali-sentuh.

 

Dimana SC-WR01 Umumnya Digunakan

 

Telepon umum tahan cuaca ini ditujukan untuk titik komunikasi tetap yang terpapar pada kondisi industri atau luar ruangan, antara lain:

  • Terowongan kereta bawah tanah dan kereta api
  • Area dermaga dan pelabuhan
  • Pabrik baja
  • Pembangkit listrik
  • Fasilitas petrokimia
  • tambang
  • Ladang minyak
  • Lokasi industri luar ruangan yang besar

Desain-yang dipasang di dinding memungkinkan telepon dipasang di pintu masuk, area kerja, titik panggilan darurat, atau lokasi lain di mana personel memerlukan akses komunikasi yang mudah.

 

Diagram Dimensi

 

product-1113-865

 

Pertanyaan Umum

 

T: Apakah ada aksesori ekspansi yang tersedia untuk produk ini?

A: Ya, lampu sirene dan klakson adalah opsional.

T: Dapatkah produk disesuaikan dalam warna dan ikon cangkang?

J: Kami menawarkan layanan yang disesuaikan. Silakan hubungi kami untuk persyaratan spesifik.

T: Bisakah SC-WR01 menggunakan lampu peringatan di lokasi yang bising?

J: Ya. Lampu alarm dapat dipasang dengan telepon dan dikonfigurasi agar berkedip ketika panggilan diterima. Ini berguna jika dering yang terdengar mungkin sulit diketahui.

Q: Apakah telepon ini hanya mendukung SIP?

J: Tidak. Tersedia opsi komunikasi serat optik analog dan langsung. Versi yang diperlukan harus dikonfirmasi sebelum memesan.

T: Bagaimana cara panggilan darurat dilakukan?

J: Unit ini dilengkapi dengan dua tombol darurat dan juga mendukung nomor panggilan sekali-sentuh yang dapat diprogram.

T: Dapatkah telepon digunakan di luar ruangan saat hujan dan berdebu?

J: SC-WR01 memiliki peringkat perlindungan IP67 dan dirancang untuk lokasi yang terkena air, kelembapan, dan debu.

 

 

Tag populer: telepon umum tahan cuaca, produsen, pemasok, pabrik telepon umum tahan cuaca Cina

Anda Mungkin Juga Menyukai

Tas belanja